Seite 1 von 1

PC geht aus und fährt wieder hoch

Verfasst: Do 24. Dez 2015, 16:17
von Dampflok94
Pünktlich zu Weihnachten macht mein PC Ärger. Er geht einfach aus. Als wäre der Stecker gezogen. Nach wenigen Sekunden fährt er automatisch wieder hoch. Bis man sich anmelden kann. Aber dazu kommt es nicht. Das Spiel beginnt von vorn. Natürlich denkt man als erstes da an das Netzteil. Aber da spricht was dagegen. Wenn sich das Spiel dreimal wiedeholt hat, hat Windos (8.1) genug. Und es startet eine Windows Problem-Hilfe. Und in der kann man beliebig lange bleiben. Interessiert ein defektes Netzteil was gerade abläuft? (Die Optionen der Problem-Hilfe haben leider auch nichts gebracht.)

Hat jemand eine Idee, was ich noch probieren könnte? Ich habe wie gesagt Win 8.1, Einen Intel i7 3770k, 16 GB DDR3 und als Festplatten eine 128GB SSD und 2TB. Hab ja zum Glück noch mein Schlaptop, ist aber nicht mehr das allerneuste. Wäre also schön, wenn ich wieder auf meinen PC zufgreifen könnte.

Und natürlich wünsche ich allen Frohe Festtage!

Re: Pünktlich zu Weihnachten...

Verfasst: Do 24. Dez 2015, 16:22
von Tom Bombadil
Andere Steckdose ausprobieren. Und/oder die Kiste aufschrauben und checken, ob alle Kabel richtig sitzen. Und/oder das Netzteil tauschen, diese Teile unterliegen auch einer gewissen Alterung.

Frohes Fest!

Re: Pünktlich zu Weihnachten...

Verfasst: Do 24. Dez 2015, 16:33
von Dampflok94
Tom Bombadil » 24. Dez 2015, 16:22 hat geschrieben:Andere Steckdose ausprobieren. Und/oder die Kiste aufschrauben und checken, ob alle Kabel richtig sitzen. Und/oder das Netzteil tauschen, diese Teile unterliegen auch einer gewissen Alterung.

Frohes Fest!

Vielen Dank für die schnelle Antwort. :)
Mit dem Stecker werde ich mal probieren. Mit dem neuen Netzteil wird wohl nichts. Erstens liegt gerade keins bei mir rum ;)und zweitens bin ich der Typ mit den zwei linken Händen.

Re: Pünktlich zu Weihnachten...

Verfasst: Do 24. Dez 2015, 17:03
von Monteur
Lüfter und Lüftergitter säubern. Das Problem habe ich auch öfter mal.

Re: Pünktlich zu Weihnachten...

Verfasst: Do 24. Dez 2015, 17:30
von Excellero
macht er irgendeinen piep ton? und ist das auch so wenn du ihn eine weile stehen lässt, oder geht er dann eine weile?

Re: Pünktlich zu Weihnachten...

Verfasst: Do 24. Dez 2015, 19:08
von Dampflok94
Excellero » 24. Dez 2015, 17:30 hat geschrieben:macht er irgendeinen piep ton? und ist das auch so wenn du ihn eine weile stehen lässt, oder geht er dann eine weile?

Weder noch. Kein Ton, er schaltet einfach ab. Hatte ihn auch mehrere Stunden ausgeschaltet. Kein Erfolg. :(

Re: Pünktlich zu Weihnachten...

Verfasst: Do 24. Dez 2015, 20:44
von Dampflok94
Monteur » 24. Dez 2015, 17:03 hat geschrieben:Lüfter und Lüftergitter säubern. Das Problem habe ich auch öfter mal.

:thumbup:
Der war es! Kleine Ursache, große Wirkung. Vielen Dank und besonders schöne Weihnachten. :)

Re: Pünktlich zu Weihnachten...

Verfasst: Sa 26. Dez 2015, 20:01
von Excellero
das Problem kannte ich bis dato nicht.... ich verwende Staubfilter an sämtlichen fans :D Aber gut das dieses Problem behoben wurde.... :thumbup:

Re: Pünktlich zu Weihnachten...

Verfasst: Sa 26. Dez 2015, 20:09
von Monteur
Ich habe einen Hund. Der erzeugt ziemlich viel Staub. Ausserdem Raucher. Irgendwann sind die Staubfilter halt zu, und dann reagiert der Temperaturfühler. Ist nur ärgerlich, dass man da von Windoof vorher keine Warnung bekommt, sondern das Ding einfach aus geht.

Re: Pünktlich zu Weihnachten...

Verfasst: Sa 26. Dez 2015, 20:15
von Excellero
Monteur » Sa 26. Dez 2015, 20:09 hat geschrieben:Ich habe einen Hund. Der erzeugt ziemlich viel Staub. Ausserdem Raucher. Irgendwann sind die Staubfilter halt zu, und dann reagiert der Temperaturfühler. Ist nur ärgerlich, dass man da von Windoof vorher keine Warnung bekommt, sondern das Ding einfach aus geht.


Naja MS kann ja nicht alles wissen... :D :D :D ..oder doch? :eek: